AUGE.forum

-Werbung -



Zurück   AUGE.forum > Verschiedenes > Allgemein

Allgemein Allgemeines Diskussionsforum des AUGE

 
 
Themen-Optionen Thema durchsuchen Ansicht
Alt 09.02.2018, 17:05   #1
Dirk Wagner
Erfahrener Benutzer
 
Registriert seit: 15.08.2007
Beiträge: 3.202
Standard Problem mit Linksys WPS54G - Wireless Printserver

Hi Leute,

mit oben genannten Printserver habe ich seit einiger Zeit das Problem, dass ich genau EINEN Printjob absetzen kann - und danach das Gerät neu gestartet werden muss um einen weiteren Job entgegen zu nehmen.

Ich habe schon das Netzteil getauscht - mit dem selben Ergebnis.

Konkret bedeutet das, dass sobald ein Druckjob via USB vom Printserver an den Drucker weitergeleitet wird, die WLAN-Kommunikation zusammenbricht.
Der Printserver ist dann auch per PING nicht mehr erreichbar bzw. antwortet nicht mehr darauf.

Ist der Drucker nicht angeschlossen, ist auch nach abgesendetem Druckjob der Printserver so lange per Ping erreichbar, bis der Druckjob an den Drucker geschickt wurde.
Die Anzahl der zu druckenden Seiten spielt dabei KEINE Rolle.

Das gleiche Probleme tritt auf, wenn ich die Konfiguration im Browser aufrufe, sobald eine neue Seite geladen werden soll, bricht die Kommunikation zusammen.

Die Elkos (4 Stück mit 100myF) sehen alle gut aus, am Ausgang des Spannungsreglers liegen permanent die 3.3 V an, die da auch anliegen sollen...

Any ideas?

Dirk
Dirk Wagner ist offline   Mit Zitat antworten
 

Lesezeichen

Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 22:41 Uhr.

Nach oben
Impressum

Powered by vBulletin® Version 3.8.4 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.