AUGE.forum

-Werbung -



Zurück   AUGE.forum > Verschiedenes > Allgemein

Allgemein Allgemeines Diskussionsforum des AUGE

 
 
Themen-Optionen Thema durchsuchen Ansicht
Alt 27.11.2016, 13:20   #1
Senior
Erfahrener Benutzer
 
Benutzerbild von Senior
 
Registriert seit: 15.08.2007
Beiträge: 2.058
Daumen hoch Schwarzer Bildschim Lüfter laufen, was nun?

Auf den meisten Boards gibt es den so genannten Clear CMOS Jumper. Dieser befindet sich je nach Board meist in der Nähevon
der CMOS Batterie. Der Jumper sitzt meistens auf Position 1-2, zum Löschen einfach kurz (PC muss aus sein!) auf 2-3 setzen
und wieder zurück auf 1-2, das wars schon. Wie der bei deinen Board heißt und wo ihr ihn findet, steht im Handbuch.
Das Ganze natürlich nicht im laufenden Betrieb!!!

Bei manchen Board´s
Die Batterie entfernen , 1-2 Minunten warten dann setze die Batterie wieder ein und stecke den PC wieder an den Strom an.
Nach einem Bios Reset meldet sich der PC, das die Einstellungen nicht mehr passen:
Du musst Im Bios die Uhrzeit und das Datum neu einstellen.
__________________
Mitglied im Erw.Vorstand
PC1: MS-Win7 Prof 32bit pentium4, 3Ghz, 2GB Hptsp
PC2: HP-G62 , Win10 & Ubu16.04
PC3: Tablet Samsung 10.4 Android 4.4
Senior ist offline   Mit Zitat antworten
 

Lesezeichen

Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 01:43 Uhr.

Nach oben
Impressum

Powered by vBulletin® Version 3.8.4 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.