AUGE.forum

-Werbung -



Zurück   AUGE.forum > Verschiedenes > Allgemein

Allgemein Allgemeines Diskussionsforum des AUGE

 
 
Themen-Optionen Thema durchsuchen Ansicht
Alt 28.11.2016, 16:34   #1
Senior
Erfahrener Benutzer
 
Benutzerbild von Senior
 
Registriert seit: 15.08.2007
Beiträge: 2.058
Ausrufezeichen DVD nicht immer im Win Explorer ?

Eigenartiges beim PC Start passiert. Mal ist das DVD einsatzbereit im Datei-Explorer umd mal nicht, das passiert
auf dem Asrock H81M-VG4 mit UEFI und das DVD hängt mit einem IDE S-ATA Atapter im Gerät. Wird nun bei
fehlendem DVD ein Neusteart durchgeführt. dann ist des im Datei-Explorer einsatzbereit.
Zur Controlle wurde festgestellt das die gleichen Simptome UEFI vorhanden und die Ursache sind.
Könnte es amAtapter liegen ? und gibt es eine Lösung.
__________________
Mitglied im Erw.Vorstand
PC1: MS-Win7 Prof 32bit pentium4, 3Ghz, 2GB Hptsp
PC2: HP-G62 , Win10 & Ubu16.04
PC3: Tablet Samsung 10.4 Android 4.4
Senior ist offline   Mit Zitat antworten
 

Lesezeichen

Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 19:50 Uhr.

Nach oben
Impressum

Powered by vBulletin® Version 3.8.4 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.